Upps! php-5.2

Ich war die endlos lange CVE-Liste von php-5.2 leid. Und hab es kurzerhand deinstalliert. Dummerweise gab es da noch eine Drupal-5.x installation, die danach prompt nicht mehr lief…

Ein Grund mehr für ein zügiges Upgrade der Page ;-)

Bereich: